Logo
Aktuelle Zeit: Do 13. Dez 2018, 16:59

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Fehler gefunden
BeitragVerfasst: Sa 14. Jul 2018, 14:06 
Offline
Asphaltkratzer

Registriert: Mi 4. Jul 2018, 11:14
Beiträge: 15
Moin .

Nachdem ich mit Eurer Hilfe an den Vergasereinstellungen von meinem VIRUS 4.0 wie blöd rumgeschraubt hab , hab ich jetzt endlich herausgefunden woran es liegt das der Motor ausgeht wenn ich Gas gebe , ich brauche eine andere Kerze . Ich bin mal eine Runde mit aufgesteckt EM Kerzenstecker gefahren und siehe da das Auto nimmt Vollgas an und erreicht die angegebene Höchstgeschwindigkeit

_________________
irgendwann werd ich erwachsen :)

derzeitiger Bestand :
Dirt Warrior ( Elo 1:10 )
SC Destrier ( Elo 1:10 )
Neo Fighter ( Elo 1:10 )
Virus 4.0 ( Nitro 1:8 )


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de - Style gd SilverBlue - Design and Coding 2010 by goodman